شناسایی آسیب‌پذیری خطرناک در پلاگین WordPress
کد مطلب: 19510
تاریخ انتشار : سه شنبه ۲۲ شهريور ۱۴۰۱ ساعت ۱۸:۰۰
 
محققان امنیت سایبری یک آسیب‌پذیری با ریسک بالا در پلاگین وردپرس شناسایی کردند.
شناسایی آسیب‌پذیری خطرناک در پلاگین WordPress
 
 
Share/Save/Bookmark
محققان امنیت سایبری یک آسیب‌پذیری با ریسک بالا در پلاگین وردپرس شناسایی کردند.

به گزارش افتانا (پایگاه خبری امنیت فناوری اطلاعات)، محققان امنیت سایبری در پلاگین BackupBuddy محصول وردپرس (WordPress) موفق به کشف یک آسیب‌پذیری خطرناک شده‌اند.

این آسیب‌پذیری با شناسه CVE-۲۰۲۲-۳۱۴۷۴ در این پلاگین گزارش شده است که مهاجمان با سوء استفاده از آن می‌توانند برای استخراج فایل‌های حساس وب‌سایت و افشای اطلاعات قربانیان اقدام کنند.

کارشناسان امنیت اطلاعات در فضای مجازی توصیه کرده‌اند که کاربران وردپرس تا اطلاع ثانوی از این پلاگین استفاده نکنند چراکه شدت آسیب‌پذیری آن بالا بوده. البته، نسخه‌های به‌روز شده وردپرس می‌توانند گزینه بهتری برای ایجاد امنیت در مقابل تهدیدها باشند.
مرجع : مرکز مدیریت راهبردی افتا