آسیب‌پذیری جدید در وردپرس کشف شد
کد مطلب: 20282
تاریخ انتشار : چهارشنبه ۲۸ دی ۱۴۰۱ ساعت ۱۶:۰۰
 
وجود یک آسیب‌پذیری بحرانی در پلاگین وردپرس امکان تزریق SQL را به مهاجم می‌دهد.
آسیب‌پذیری جدید در وردپرس کشف شد
 
 
Share/Save/Bookmark
مرکز مدیریت راهبردی افتا: وجود یک آسیب‌پذیری بحرانی در پلاگین وردپرس امکان تزریق SQL را به مهاجم می‌دهد.

به گزارش افتانا، کارشناسان امنیت سایبری یک آسیب‌پذیری جدید در پلاگین وردپرس کشف کرده‌اند که شدت آن بحرانی است.

این آسیب‌پذیری در پلاگین Paid Memberships Pro وردپرس کشف شده است که یک آسیب‌پذیری بحرانی به شناسه CVE-2023-23488 است و سوء استفاده از آن، امکان حمله SQL Injection و واکشی اطلاعات را برای مهاجم یا مهاجمان میسر می‌کند.

هنوز هیچگونه سوء استفاده از این آسیب‌پذیری گزارش نشده است، اما توصیه می‌شود که کاربران وردپرس از نسخه‌های به‌روز استفاده کنند.
مرجع : مرکز مدیریت راهبردی افتا